Wrong Metre Input

I am trying to enter a single electricity line but it is only giving me the option to enter a “two line” electrical one.

Any way to change.